CVE-2001-0668

2001-09-20T00:00:00
ID CVE-2001-0668
Type cve
Reporter NVD
Modified 2017-10-09T21:29:50

Description

Buffer overflow in line printer daemon (rlpdaemon) in HP-UX 10.01 through 11.11 allows remote attackers to execute arbitrary commands.