CVE-2001-0650

2001-09-20T00:00:00
ID CVE-2001-0650
Type cve
Reporter NVD
Modified 2017-10-09T21:29:49

Description

Cisco devices IOS 12.0 and earlier allow a remote attacker to cause a crash, or bad route updates, via malformed BGP updates with unrecognized transitive attribute.