CVE-2001-0591

2001-08-22T00:00:00
ID CVE-2001-0591
Type cve
Reporter NVD
Modified 2018-05-02T21:29:12

Description

Directory traversal vulnerability in Oracle JSP 1.0.x through 1.1.1 and Oracle 8.1.7 iAS Release 1.0.2 can allow a remote attacker to read or execute arbitrary .jsp files via a '..' (dot dot) attack.