CVE-2001-0576

2001-08-22T04:00:00
ID CVE-2001-0576
Type cve
Reporter cve@mitre.org
Modified 2017-12-19T02:29:00

Description

lpusers as included with SCO OpenServer 5.0 through 5.0.6 allows a local attacker to gain additional privileges via a buffer overflow attack in the '-u' command line parameter.