CVE-2001-0471

2001-06-27T04:00:00
ID CVE-2001-0471
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:24:00

Description

SSH daemon version 1 (aka SSHD-1 or SSH-1) 1.2.30 and earlier does not log repeated login attempts, which could allow remote attackers to compromise accounts without detection via a brute force attack.