CVE-2001-0402

2001-06-18T00:00:00
ID CVE-2001-0402
Type cve
Reporter NVD
Modified 2017-10-09T21:29:42

Description

IPFilter 3.4.16 and earlier does not include sufficient session information in its cache, which allows remote attackers to bypass access restrictions by sending fragmented packets to a restricted port after sending unfragmented packets to an unrestricted port.