CVE-2001-0331

2001-06-27T00:00:00
ID CVE-2001-0331
Type cve
Reporter NVD
Modified 2017-10-09T21:29:41

Description

Buffer overflow in Embedded Support Partner (ESP) daemon (rpc.espd) in IRIX 6.5.8 and earlier allows remote attackers to execute arbitrary commands.