CVE-2001-0292

2001-05-03T04:00:00
ID CVE-2001-0292
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:23:00

Description

PHP-Nuke 4.4.1a allows remote attackers to modify a user's email address and obtain the password by guessing the user id (UID) and calling user.php with the saveuser operator.