CVE-2001-0287

2001-05-03T00:00:00
ID CVE-2001-0287
Type cve
Reporter NVD
Modified 2008-09-05T16:23:44

Description

VERITAS Cluster Server (VCS) 1.3.0 on Solaris allows local users to cause a denial of service (system panic) via the -L option to the lltstat command.