CVE-2001-0220

2001-06-02T00:00:00
ID CVE-2001-0220
Type cve
Reporter NVD
Modified 2008-09-05T16:23:34

Description

Buffer overflow in ja-elvis and ko-helvis ports of elvis allow local users to gain root privileges.