CVE-2001-0190

2001-03-26T00:00:00
ID CVE-2001-0190
Type cve
Reporter NVD
Modified 2018-10-30T12:26:22

Description

Buffer overflow in /usr/bin/cu in Solaris 2.8 and earlier, and possibly other operating systems, allows local users to gain privileges by executing cu with a long program name (arg0).