CVE-2001-0143

2001-03-12T05:00:00
ID CVE-2001-0143
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

vpop3d program in linuxconf 1.23r and earlier allows local users to overwrite arbitrary files via a symlink attack.