CVE-2001-0119

2001-03-12T05:00:00
ID CVE-2001-0119
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

getty_ps 2.0.7j allows local users to overwrite arbitrary files via a symlink attack.