CVE-2001-0119

2001-03-12T00:00:00
ID CVE-2001-0119
Type cve
Reporter NVD
Modified 2017-10-09T21:29:35

Description

getty_ps 2.0.7j allows local users to overwrite arbitrary files via a symlink attack.