CVE-2001-0028

2001-02-12T05:00:00
ID CVE-2001-0028
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

Buffer overflow in the HTML parsing code in oops WWW proxy server 1.5.2 and earlier allows remote attackers to execute arbitrary commands via a large number of " (quotation) characters.