CVE-2000-1162

2001-01-09T00:00:00
ID CVE-2000-1162
Type cve
Reporter NVD
Modified 2017-10-09T21:29:30

Description

ghostscript before 5.10-16 allows local users to overwrite files of other users via a symlink attack.