CVE-2000-1057

2000-12-11T05:00:00
ID CVE-2000-1057
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

Vulnerabilities in database configuration scripts in HP OpenView Network Node Manager (NNM) 6.1 and earlier allows local users to gain privileges, possibly via insecure permissions.