CVE-2000-1025

2000-12-11T00:00:00
ID CVE-2000-1025
Type cve
Reporter NVD
Modified 2017-12-18T21:29:13

Description

eWave ServletExec JSP/Java servlet engine, versions 3.0C and earlier, allows remote attackers to cause a denial of service via a URL that contains the "/servlet/" string, which invokes the ServletExec servlet and causes an exception if the servlet is already running.