CVE-2000-0914

2000-12-19T05:00:00
ID CVE-2000-0914
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

OpenBSD 2.6 and earlier allows remote attackers to cause a denial of service by flooding the server with ARP requests.