CVE-2000-0755

2000-10-20T04:00:00
ID CVE-2000-0755
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:21:00

Description

Vulnerability in the newgrp command in HP-UX 11.00 allows local users to gain privileges.