CVE-2000-0681

2000-10-20T04:00:00
ID CVE-2000-0681
Type cve
Reporter cve@mitre.org
Modified 2008-09-05T20:21:00

Description

Buffer overflow in BEA WebLogic server proxy plugin allows remote attackers to execute arbitrary commands via a long URL with a .JSP extension.