CVE-2000-0655

2000-07-25T00:00:00
ID CVE-2000-0655
Type cve
Reporter NVD
Modified 2008-09-10T15:05:32

Description

Netscape Communicator 4.73 and earlier allows remote attackers to cause a denial of service or execute arbitrary commands via a JPEG image containing a comment with an illegal field length of 1.