CVE-2000-0628

2000-07-11T04:00:00
ID CVE-2000-0628
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

The source.asp example script in the Apache ASP module Apache::ASP 1.93 and earlier allows remote attackers to modify files.