CVE-2000-0593

2000-06-27T04:00:00
ID CVE-2000-0593
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

WinProxy 2.0 and 2.0.1 allows remote attackers to cause a denial of service by sending an HTTP GET request without listing an HTTP version number.