CVE-2000-0531

1999-11-23T05:00:00
ID CVE-2000-0531
Type cve
Reporter cve@mitre.org
Modified 2017-12-19T02:29:00

Description

Linux gpm program allows local users to cause a denial of service by flooding the /dev/gpmctl device with STREAM sockets.