CVE-2000-0508

1994-12-19T05:00:00
ID CVE-2000-0508
Type cve
Reporter cve@mitre.org
Modified 2017-10-10T01:29:00

Description

rpc.lockd in Red Hat Linux 6.1 and 6.2 allows remote attackers to cause a denial of service via a malformed request.