CVE-2000-0414

2000-05-04T00:00:00
ID CVE-2000-0414
Type cve
Reporter NVD
Modified 2008-09-10T15:04:36

Description

Vulnerability in shutdown command for HP-UX 11.X and 10.X allows allows local users to gain privileges via malformed input variables.