CVE-2000-0391

2000-05-16T00:00:00
ID CVE-2000-0391
Type cve
Reporter NVD
Modified 2008-09-10T15:04:34

Description

Buffer overflow in krshd in Kerberos 5 allows remote attackers to gain root privileges.