CVE-2000-0390

2000-05-16T00:00:00
ID CVE-2000-0390
Type cve
Reporter NVD
Modified 2008-09-10T15:04:34

Description

Buffer overflow in krb425_conv_principal function in Kerberos 5 allows remote attackers to gain root privileges.