CVE-2000-0367

1999-02-18T05:00:00
ID CVE-2000-0367
Type cve
Reporter cve@mitre.org
Modified 2008-09-10T19:04:00

Description

Vulnerability in eterm 0.8.8 in Debian GNU/Linux allows an attacker to gain root privileges.