CVE-2000-0358

1999-12-03T00:00:00
ID CVE-2000-0358
Type cve
Reporter NVD
Modified 2008-09-10T15:04:13

Description

ORBit and gnome-session in Red Hat Linux 6.1 allows remote attackers to crash a program.