CVE-2000-0349

2001-03-12T00:00:00
ID CVE-2000-0349
Type cve
Reporter NVD
Modified 2008-09-05T16:20:46

Description

Vulnerability in the passthru driver in SCO UnixWare 7.1.0 allows an attacker to cause a denial of service.