CVE-2000-0322

2000-04-24T00:00:00
ID CVE-2000-0322
Type cve
Reporter NVD
Modified 2016-09-16T21:59:03

Description

The passwd.php3 CGI script in the Red Hat Piranha Virtual Server Package allows local users to execute arbitrary commands via shell metacharacters.