CVE-2000-0307

2001-03-12T00:00:00
ID CVE-2000-0307
Type cve
Reporter NVD
Modified 2008-09-05T16:20:40

Description

Vulnerability in xserver in SCO UnixWare 2.1.x and OpenServer 5.05 and earlier allows an attacker to cause a denial of service which prevents access to reserved port numbers below 1024.