CVE-2000-0301

2000-04-06T00:00:00
ID CVE-2000-0301
Type cve
Reporter NVD
Modified 2016-10-17T22:06:42

Description

Ipswitch IMAIL server 6.02 and earlier allows remote attackers to cause a denial of service via the AUTH CRAM-MD5 command.