CVE-2000-0297

2000-04-03T00:00:00
ID CVE-2000-0297
Type cve
Reporter NVD
Modified 2008-09-10T15:04:02

Description

Allaire Forums 2.0.5 allows remote attackers to bypass access restrictions to secure conferences via the rightAccessAllForums or rightModerateAllForums variables.