CVE-2000-0096

2000-01-26T00:00:00
ID CVE-2000-0096
Type cve
Reporter NVD
Modified 2008-09-10T15:02:54

Description

Buffer overflow in qpopper 3.0 beta versions allows local users to gain privileges via a long LIST command.