CVE-1999-1552

1994-07-20T00:00:00
ID CVE-1999-1552
Type cve
Reporter NVD
Modified 2008-09-10T15:02:10

Description

dpsexec (DPS Server) when running under XDM in IBM AIX 3.2.5 and earlier does not properly check privileges, which allows local users to overwrite arbitrary files and gain privileges.