CVE-1999-1487

1998-01-21T00:00:00
ID CVE-1999-1487
Type cve
Reporter NVD
Modified 2008-09-05T16:19:38

Description

Vulnerability in digest in AIX 4.3 allows printq users to gain root privileges by creating and/or modifing any file on the system.