CVE-1999-1450

1999-01-27T05:00:00
ID CVE-1999-1450
Type cve
Reporter cve@mitre.org
Modified 2008-09-10T19:01:00

Description

Vulnerability in (1) rlogin daemon rshd and (2) scheme on SCO UNIX OpenServer 5.0.5 and earlier, and SCO UnixWare 7.0.1 and earlier, allows remote attackers to gain privileges.