CVE-1999-1392

1990-10-03T00:00:00
ID CVE-1999-1392
Type cve
Reporter NVD
Modified 2008-09-05T16:19:24

Description

Vulnerability in restore0.9 installation script in NeXT 1.0a and 1.0 allows local users to gain root privileges.