CVE-1999-1304

1994-11-30T00:00:00
ID CVE-1999-1304
Type cve
Reporter NVD
Modified 2011-03-07T21:01:55

Description

Vulnerability in login in SCO UNIX 4.2 and earlier allows local users to gain root access.