CVE-1999-1303

1994-11-30T05:00:00
ID CVE-1999-1303
Type cve
Reporter cve@mitre.org
Modified 2011-03-08T02:01:00

Description

Vulnerability in prwarn in SCO UNIX 4.2 and earlier allows local users to gain root access.