CVE-1999-1255

1999-02-19T05:00:00
ID CVE-1999-1255
Type cve
Reporter cve@mitre.org
Modified 2017-12-19T02:29:00

Description

Hyperseek allows remote attackers to modify the hyperseek configuration by directly calling the admin.cgi program with an edit_file action parameter.