logo
DATABASE RESOURCES PRICING ABOUT US

CVE-1999-1209

Description

Vulnerability in scoterm in SCO OpenServer 5.0 and SCO Open Desktop/Open Server 3.0 allows local users to gain root privileges.


Affected Software


CPE Name Name Version
sco:open_desktop sco open desktop 3.0
sco:openserver sco openserver 3.0
sco:openserver sco openserver 5.0