CVE-1999-1117

1999-12-31T00:00:00
ID CVE-1999-1117
Type cve
Reporter NVD
Modified 2017-10-09T21:29:02

Description

lquerypv in AIX 4.1 and 4.2 allows local users to read arbitrary files by specifying the file in the -h command line parameter.