CVE-1999-1079

1999-05-06T00:00:00
ID CVE-1999-1079
Type cve
Reporter NVD
Modified 2016-10-17T22:01:04

Description

Vulnerability in ptrace in AIX 4.3 allows local users to gain privileges by attaching to a setgid program.