CVE-1999-1032

1991-12-31T00:00:00
ID CVE-1999-1032
Type cve
Reporter NVD
Modified 2017-10-09T21:29:01

Description

Vulnerability in LAT/Telnet Gateway (lattelnet) on Ultrix 4.1 and 4.2 allows attackers to gain root privileges.