CVE-1999-0858

1999-12-02T05:00:00
ID CVE-1999-0858
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T21:29:00

Description

Internet Explorer 5 allows a remote attacker to modify the IE client's proxy configuration via a malicious Web Proxy Auto-Discovery (WPAD) server.