CVE-1999-0822

1999-11-30T00:00:00
ID CVE-1999-0822
Type cve
Reporter NVD
Modified 2008-09-09T08:36:00

Description

Buffer overflow in Qpopper (qpop) 3.0 allows remote root access via AUTH command.